Póngase directamente en contacto con nuestro equipo de soporte

Notas de la versión 5.1.25-525 de Bitdefender GravityZone

Mejoras de seguridad

Se han aplicado una serie de actualizaciones de seguridad que abordan vulnerabilidades como OpenSSL y OpenSSH: CVE-2016-1907, CVE-2016-1908, CVE-2016-2105, CVE-2016-2106, CVE-2016-2107, CVE-2016-2108, CVE-2016-2109, CVE-2016-3115, CVE-2015-8325. Para obtener más información acerca de las vulnerabilidades solucionadas, consulte Security updates.

warning Aviso:
En entornos VMware con vShield, esta actualización requiere que actualice también vShield Manager a la versión 5.5.4-3953973, pues de lo contrario pueden surgir problemas con la implementación de Security  Server o la integración de vShield en GravityZone.

¿No encontraste la solución a tu incidencia? Envíanos un correo y te responderemos lo antes posible

Calificar este artículo:

Enviar